scooter-forum

Voici un forum où vous pourrez échanger vos idées avec les autres sur les scoots 50, moto cross, moto GP ...
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tidusII
initié du deux roues
initié du deux roues


Nombre de messages : 1
Date d'inscription : 31/12/2007

MessageSujet: probleme   Lun 31 Déc à 11:23

Bonjour a tous,

J'ai un spirit de 98, mais j'ai un petit probleme j'avais un pot d'origine et j'ai mis un autre pot c'est un leovinci et depuis que j'ai mis ce pot là mon scooter c'est mis a rouler a 30km mais parfois il va bien se lancer jusqu'a 80km jsi vous pouriez m'aider sa serais cool

Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scoot tuning du 60
initié du deux roues
initié du deux roues


Nombre de messages : 14
Age : 25
Date d'inscription : 11/03/2008

MessageSujet: Re: probleme   Mar 11 Mar à 21:20

salut regarde si il et bien sérée et change ton joint de pot si tu la pas deja fait
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» probleme kit chaine
» probleme de clignotants

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
scooter-forum :: panne, dépannage, conseils-
Sauter vers: